Debian version not suppoted erro con GNUPANEL

Inicio Foros Foro de GeekLab (Español) Debian version not suppoted erro con GNUPANEL

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  csanhuezar hace 2 años, 3 meses.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
Autor Publicaciones
Autor Publicaciones
13/06/2016 at 4:35 #3430

rockalex1

Hola a Todo los expertos, les felicito a todos por el gran esfuerzo por los proyectos.

Bueno tengo un pequeño problema al instalar el GNUPANEL en mi server debian 8.5 por favor me podrían explicar de porque el error con “Debian version not suppoted” al momento de instalar. Gracias

01/12/2016 at 21:21 #3454

csanhuezar

Debes de instalar Debian 7 wheezy para poder correr gnupanel

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.